■プロフィール

りらっくまん

Author:りらっくまん
よろしくお願いします



■最新記事

■最新コメント

■最新トラックバック

■月別アーカイブ
■カテゴリ
■検索フォーム

■リンク
■ブロとも申請フォーム
LINE 6.0.0未満、今日から使えない



LINE 6.0.0未満のバージョンのサポートが終了しました。引き続きLINEを利用するためには最新バージョンにアップデートしてください。

実は、これが出ても使えます。
方法は、こちらからは発信できないけど、受けることはできるということだ。
まさに 「プリペイドLINE」 状態。
「受け専」のスマホだ。

携帯、スマホも契約していない私にとって
wifiでつかうラインだけが連絡手段だった
しかーし
2017年11月11日 朝6:00をもって、サポート終了
5時台は使えたのに

ひどい、ひどすぎる
iphone3gs と アンドロイド2.3
しか持っていない人に対してその仕打ちはないよね
弱者をいじめたらあかんよ

スポンサーサイト


未分類 | 07:07:59 | トラックバック(0) | コメント(0)
コメントの投稿

管理者にだけ表示を許可する

FC2Ad